Nous avons 1916 invités et 63 inscrits en ligne

Armoires à vins - Odeurs et autres problèmes de fonctionnement

  • Messages : 82269
  • Remerciements reçus 7803

oliv a répondu au sujet : Re: armoire à vin CLIMADIFF clpp209 - mise en route et besoin d'avis/conseils

Bienvenue sur LPV
Il faut que ton armoire se remplisse afin de trouver son équilibre d'inertie thermique.
Donc pas d'inquiétude, ces variations sont normales en l'état.

Pour te présenter, c'est ICI .

Oliv
#301

Connexion ou Créer un compte pour participer à la conversation.

  • Messages : 14
  • Remerciements reçus 0

flo49 a répondu au sujet : Re: armoire à vin CLIMADIFF clpp209 - mise en route et besoin d'avis/conseils

Ok merci, je vais donc procéder au remplissage et vous tiendrais au courant.

merci pour le lien, j'y vais de suite.
#302

Connexion ou Créer un compte pour participer à la conversation.

  • Messages : 137
  • Remerciements reçus 1

to a répondu au sujet : Re: armoire à vin CLIMADIFF clpp209 - mise en route et besoin d'avis/conseils

Tu peux aussi ajouter des bouteilles d'eau, en attendant d'avoir suffisamment de vin pour remplir la cave.
#303

Connexion ou Créer un compte pour participer à la conversation.

  • Messages : 14
  • Remerciements reçus 0

flo49 a répondu au sujet : Re: armoire à vin CLIMADIFF clpp209 - mise en route et besoin d'avis/conseils

ah oui, merci de l'idée (tu)
#304

Connexion ou Créer un compte pour participer à la conversation.

  • Messages : 14
  • Remerciements reçus 0

flo49 a répondu au sujet : Re: Armoires à vins - Odeurs et autres problèmes de fonctionnement

bonsoir

pour le moment j'ai mis environ 60/70 bouteilles et ça varie toujours de 53 à 88% pour l'hygrométrie. Je ne connais pas la moyenne réelle mais ça pourrait être 65% en faisait la moyenne de la valeur mini et maxi mais ça serait trop beau. Ce qui est embêtant c'est que j'ouvre 4 à 5 fois par jour pour vérifier. Vivement que je reçoive mon appareil avec la sonde que je pourrai placer dans la cave.

à noter que j'ai complètement assécher les pierres de lave avant de les remettre en bas de l'armoire.

la température continue de varier mais le thermomètre immergé dans une bouteille en verre est à environ 10/11°.

je rappelle qu'elle est en route depuis samedi.

merci
#305

Connexion ou Créer un compte pour participer à la conversation.

  • Messages : 6
  • Remerciements reçus 0

batlebeur a répondu au sujet : Problème réglage climadiff CLPG 137

Bonjour,

J'ai acquis une climadiff CLPG 137 neuve depuis 1 semaine réglé en froid brassé (mono température) à 14 degré et je n'obtiens pas la même température sur les 3 clayettes fournit.

Je précise que je n'ai rempli que la 1ère et la seconde clayette, celle du bas étant vide.

J'obtiens comme résultat (pris avec 2 stations météo identique) : clayette haut 14 degré et 45 % hygro et celle du milieu 8 degré et 58% hygro.

Si une âme charitable veut bien m'aider.

Cordialement,
#306

Connexion ou Créer un compte pour participer à la conversation.

  • Messages : 167
  • Remerciements reçus 1

jm92 a répondu au sujet : Re: Problème réglage climadiff CLPG 137

un tel écart parait peu probable dans un espace fermé de cette taille !

tu es sur de tes hygromètres ?
#307

Connexion ou Créer un compte pour participer à la conversation.

  • Messages : 5993
  • Remerciements reçus 1423

Marc C a répondu au sujet : Re: Problème réglage climadiff CLPG 137

Essaye de repartir des bouteilles sur les 3 niveaux et revérifie quelques heures plus tard. Si ta température n'est pas homogène tu n'aura pas homogénéité de l'humidité relative.

Marc
#308

Connexion ou Créer un compte pour participer à la conversation.

  • Messages : 6
  • Remerciements reçus 0

batlebeur a répondu au sujet : Re: Problème réglage climadiff CLPG 137

Bonjour,

Merci d'avoir répondu dans un premier temps.

J'ai effectué d'autre relevé après avoir reprogrammé la sonde avec le technicien climadiff (très sympa d'ailleurs) car la cave est réglé sur 13degré et lorsque on affiche la température de la sonde du bas de la cave il est indiqué 15,4degré donc écart de température.
nous avons donc triché on plaçant le E5 (température sonde) sur -2 au lieu de 0 afin d'être sur la même température ce qui je pense enclenchera le compresseur au bon moment (je vous avoue que je ne c'est pas trop ce que je dit étant donné que je pige rien à tout ça 8-) ).
Enfin j'essaie d'être le plus clair possible.

Alors, relevé pris ce matin à la fin du cycle de froid effectué : clayette haut 13 degré et 48% hygrométrie puis milieu 11 degré et 60% hygrométrie , pendant que je vous sollicite ma cave est à 14 degré et 66% haut puis 12 degré et 79% milieu.

J'ai redisposé les bouteilles clayette du haut 2 rangées et celle du milieu 3 rangées.
Effectivement sur pas sûre des 2 stations météos mis en place.

Je précise que je n'ai pas placé les pierres de lave dans la cave (je sais pas d'ailleurs où les mettre) étant donné le taux d'humidité présent.

Cordialement à tous,
#309

Connexion ou Créer un compte pour participer à la conversation.

  • Messages : 5993
  • Remerciements reçus 1423

Marc C a répondu au sujet : Re: Problème réglage climadiff CLPG 137

Les derniers relevés ont l'air très bien, je ne pense pas qu'il faille s'en faire.

Marc
#310

Connexion ou Créer un compte pour participer à la conversation.

  • Messages : 6
  • Remerciements reçus 0

batlebeur a répondu au sujet : Re: Problème réglage climadiff CLPG 137

Merci à toi Marc C de prendre le temps de m'aider,

Alors là le compresseur c'est enclenché et le relevé des thermo est de 15 degré 75% haut et 13 degré 88% milieu,

Le compteur de la cave est réglé sur 13,3 degré.

Mais 88% d'humidité au centre n'est-ce pas trop haut ?

Concernant les pierres de lave (gros cailloux de couleur rouge) mis à disposition avec une boîte noire trouée sur le dessus j'en fais quoi ?

Cordialement,
#311

Connexion ou Créer un compte pour participer à la conversation.

  • Messages : 575
  • Remerciements reçus 323

joel a répondu au sujet : Re: Problème réglage climadiff CLPG 137

Les pierres de lave a mouiller puis poser au fond de la cave (il y a un emplacement ou poser le bloc en general)

Pour les températures et hygrométrie, il faut voir l'évolution sur plusieurs jours sans tout bouger et sans trop ouvrir, mais ça semble ok

Cordialement,
Joel
LPV Nice
#312

Connexion ou Créer un compte pour participer à la conversation.

  • Messages : 6
  • Remerciements reçus 0

batlebeur a répondu au sujet : Re: Problème réglage climadiff CLPG 137

Bonjour Joel (LPV Nice),

Les pierres de lave je ne les ai pas mises au vu de l'hygrométrie indiqué, est-ce un bon choix de ma part ? je sais pas ...

Il y a au fond de la cave à l'arrière une marche avec une rigole (pour le condensat je pense), j'ai lu que certains poser les pierres dans la rigole directement ou les laisser dans la boîte poser sur la marche (je ne sais de quel côté d'ailleurs).

Mais la rigole de cette cave est petite et les pierres très grosses qui se bloquent contre la paroi métallique et trempent à peine.

En faisant le calcul du minima et maxima de l'hygrométrie j'obtiens 61.5 % haut et 74 % au milieu.

A quoi sert réellement ces pierres ?

D'ailleurs je cherche un thermo-hygro fiable et précis (ayant fais ses preuves) pour cave à vin vers la région autour de Monaco-Nice.

Merci encore de prendre de vôtre temps afin de me répondre.

Cordialement,
#313

Connexion ou Créer un compte pour participer à la conversation.

  • Messages : 575
  • Remerciements reçus 323

joel a répondu au sujet : Re: Problème réglage climadiff CLPG 137

Les pierres servent a augmenter l'hygrométrie. Si le niveau actuel te convient, tu peux les garder de cote pour l'instant.
Ce n'est pas écrit dans la notice l'endroit ou placer ce bloc de pierres de lave? Quand je parlais du fond, je voulais dire vers le fond par terre, en bas de la cave, pas contre la paroi tout au fond.

Cordialement,
Joel
LPV Nice
#314

Connexion ou Créer un compte pour participer à la conversation.

  • Messages : 6
  • Remerciements reçus 0

batlebeur a répondu au sujet : Re: Problème réglage climadiff CLPG 137

Sur la notice, il indique de placer la boîte sur la marche en faisant attention de ne pas boucher l'évacuation du condensat et une image sur la notice nous montre qu'il place la boîte sur une clayette au fond à droite et des bouteilles de vin sont disposés autour.

Effectivement, je ne connais pas le niveau d'hygrométrie idéale pour éviter le desséchement du bouchon ou la moisissure (+ décollement étiquettes).

En recherchant sur le net, il est indiqué 40%-70% puis 50%-80% ...

Après relevé effectivement au centre de la cave j'atteint 13 degré - 88% mais pas longtemps car le compresseur ce met en route et diminue jusqu'à 11 degré - 60% puis s'arrête.

En fait, je pense avoir juste besoin d'être rassuré afin de ne pas perdre mes "ptites bibines" dont certaines j'ai eu du mal à les obtenir

En tout cas merci à tous Super Forum très actif cela fait plaisir.....

ps : concernant la climadiff clpg137, belle cave multi-température (dure à paramétrer ou paramétrage d'usine pas top en tout cas pour moi) mais porte lourde mal montée qui n'est pas tout à fait droite même en la réglant.
#315

Connexion ou Créer un compte pour participer à la conversation.

  • Messages : 1
  • Remerciements reçus 0

theotompim a répondu au sujet : Re: Armoires à vins - Odeurs et autres problèmes de fonctionnement

Bonjour,

je me permet de poser une question dans ce fil de discussion, sachant que j'en ai parcouru plusieurs et je n'ai jamais vraiement trouvé de topic relatant le problème que je recontre.

Je suis nouvellement (l'heureux?) proriétaire d'une cave à vin, une WK136 pour ne pas la citer. Je l'ai branchée il y a 48h maintenant. ET dès le départ je règle le thermostat comme préconisé par le constructeur, là j'arrive assez rapidement sur un T° de 14°= parfait, et depuis je ne cesse de voir le thermostat évolué de 1 voir deux degrés (en plus ou en moins), j'ai même constaté une montée de 3° ce soir avant un retour à la normale ( sur une durée de temps d'1/2 heure 1 heure) . Il se trouve que ce modéle (liebherr) est installé dans mon garage (non isolé). J'ai d'abord pensé que c'était aux chaleurs extérieures, mais il répond à la norme SN-T ( de 10à46°):
est-ce normale pour une cave à vin (dans les premiers jours de mise en marche...ou alors pas du tout (c'est censé permettre une T° fixe!!!)...
Bref je suis un peu désemparé car je ne trouve rien à ce sujet (web, forum ou fiche constructeur..)
Merci d'avance si quelqu'un peu éclairer ma lanterne!
#316

Connexion ou Créer un compte pour participer à la conversation.

  • Messages : 9
  • Remerciements reçus 0

Extension a répondu au sujet : hygrometrie pb cave a vin transtherm

J ai vraiment besoin de vos avis respectifs pour ma cave a vin transtherm castel qui est une cave 3 tcompartiment ( 1 chambrage , 1 veillissement , 1 rafraichissement)
je l ai depuis 3 mois et le pb initial signale au vendeur persiste et celui ci fait de la resistance pour un echange
j ai deux pb
1) les différences de temperature entre clayettes du haut et du bas ds le compartiment de veillissement sont trop importante a mes yeux ( en permamence 5.5 degre soit 10 en bas et 15. 5 en haut) pour un modele haut de game paye pres de 3000 euros
2) l hyrgrometrie n est absolument pas homogene et malheureusement toujours inferieur a 50 % (entre 42 et 48) sur clayettes du haut
Le kit hygrometrie qui ma été transmis par transtherm n a pas permis d obtenir une hygrometrie suffisante
etes vous confrontes au meme pb avec vos caves respectives ?

merci de vos reponses
#317

Connexion ou Créer un compte pour participer à la conversation.

  • Messages : 5993
  • Remerciements reçus 1423

Marc C a répondu au sujet : Re: hygrometrie pb cave a vin transtherm

Comme tu as une différence de température, tu ne peux pas avoir une hygrométrie homogène. Par contre il est vrai que les valeurs sont un peu basses, ce serait mieux avec 15-20% de plus. Peut-être regarder de plus près si le kit est monté/fonctionne comme il faut ?

Pour les températures de vieillissement, je ne pense pas que cela soit dramatique même le 15,5 °C.

Marc
#318

Connexion ou Créer un compte pour participer à la conversation.

  • Messages : 14
  • Remerciements reçus 0

flo49 a répondu au sujet : Re: Armoires à vins - Odeurs et autres problèmes de fonctionnement

Bonjour

je reviens après quelques semaines d'utilisation et mes messages en haut de page concernant ma cave CLIMADIFF.

j'ai installé une sonde à l'intérieur et donc je surveille plus facilement sans ouvrir.

j'ai des variations de 2° donc ça me parait OK par contre l'hygrométrie me pose problème.

elle varie de 70 à 90% alors que la cave est annoncée pour avoir un taux de 55% de moyenne.

est ce du au fait que je n'ai qu'une centaine de bouteilles dans ma cave ?

faut il que j'enlève mes pierres de lave ?

aussi, est il normal que je ne sente pas d'air quand je mets ma main devant le ventilateur ? je précise qu'il est bien mis en route.

merci d'avance

Flo
#319

Connexion ou Créer un compte pour participer à la conversation.

  • Messages : 70
  • Remerciements reçus 1

moumoutte a répondu au sujet : Questions en vrac - Armoire à vin

Bonjour à tous,

Il y a quelques jours j'ai reçu mon armoire à vin. Pour l'instant tout à l'air de très bien se passer, mais cependant, après installation et quelques jours de marche, j'ai plusieurs questions qui me viennent en tête

1/ Je constate que la thermomètre de la cave m'affiche une température entre 11 et 13 degrés, alors que j'ai mis une température à 12, ça vous semble normal ?
2/ J'aimerai rajouter deux {hygro/thermo}mètre pour vérifier, j'ai cherché un petit peu sur internet mais on trouve de tout.. Idéalement j'aimerai bien fixer le thermo/hydro sur une clayette du haut et une clayette du bas, mais en fait j'en ai aucune idée, est-ce que vous auriez des suggestions de produits et d'installations ?
3/ J'ai une caisse en bois fermés qui contient 6 bouteilles (ouuu étonnant..). Je voulais savoir si je pouvais conserver les bouteilles dans le caisse en bois fermée, où bien les enlever de la caisse ou simplement dé-sceller le couvercle ??

Merci pour vos réponses !

--
Guillaume
#320

Connexion ou Créer un compte pour participer à la conversation.

  • Messages : 82269
  • Remerciements reçus 7803

oliv a répondu au sujet : Re: Questions en vrac - Armoire à vin

L'armoire à vin, c'est comme une cave : un contenant.
Pas la peine de paniquer pour des variations de quelques °.

Quant à ta caisse en bois, elle n'a rien à faire dans une armoire qui s'avèrera très vite trop petite pour contenir les objets de ta passion.

Oliv
#321

Connexion ou Créer un compte pour participer à la conversation.

  • Messages : 8015
  • Remerciements reçus 880

hyllos a répondu au sujet : Re: Questions en vrac - Armoire à vin

Conserver ta caisse bois n'a de sens que si tu souhaites la revendre.
#322

Connexion ou Créer un compte pour participer à la conversation.

  • Messages : 70
  • Remerciements reçus 1

moumoutte a répondu au sujet : Re: Questions en vrac - Armoire à vin

Bonjour et merci pour vos réponses enrichissantes. J'attend des clayettes pour fin de semaine prochaines, ça sera l'occasion d'enlever les caisses et d'étaler correctement les bouteilles dans ce cas.
Par contre, je n'aimerai bien mettre un hydromètre pour vérifier, est-ce que vous auriez un modèle à me conseiller ?

En plus, je crois que les bouteilles qui sont rangés en haut sont moins froide que celles qui sont rangées en bas, vous pensez que c'est normal ? Je voudrais mettre des thermomètres pour vérifier également..

--
Guillaume
#323

Connexion ou Créer un compte pour participer à la conversation.

  • Messages : 8
  • Remerciements reçus 0

Aloxaina a répondu au sujet : Caves à vins

Bonjour,

J'ai une cave à vins Vinocellar de Vinosafe de capacité +/- 1000 bouteilles depuis 1juillet 2011.

Les 2 derniers étés ( 2014 et 2015) j'ai eu un développement important de champignons/ moisissures sur les plaquettes des étagères en "Médium" ( bois reconstitué avec collage) ; les support des plaquettes en sapin ainsi que les étiquettes et les bouchons ne sont pas "attaqués" par ces champignons/moisissures .

Y a t-il quelqu'un qui connaisse ce problème et la façon de la traiter car c'est vraiment spectaculaire et inquiétant ?
J'envisage de remplacer ces plaquettes par du sapin voire de l'alu , est-ce réaliste ?

Merci pour vos conseils .
#324

Connexion ou Créer un compte pour participer à la conversation.

  • Messages : 8
  • Remerciements reçus 0

Aloxaina a répondu au sujet : Re: Caves à vins

J'a&i oublié de faire passer cette photo de la cave et de son état en Novembre 2015
DSC_0052.JPG.
Est-ce que celle-ci est accessible ?
#325

Connexion ou Créer un compte pour participer à la conversation.

  • Messages : 8
  • Remerciements reçus 0

Aloxaina a répondu au sujet : Re: Armoires à vins - Odeurs et autres problèmes de fonctionnement

Bonsoir,
Je viens de lire votre message .
Mon expérience est que les Hygromètres fluctuent beaucoup.
Dans ma cave Vinosafe( voir mon message de ce jour) j'ai une valeur ( sur hygromètre digital de 80-85 % ) . J'ai placé aussi un hygromètre mécanique ( ressort je suppose) et là j'ai 65-70% ; Cette dernière valeur est confirmée par 2 autres appareils digitaux (stations météo) .
Vous pourriez donc vérifier avec une station météo ...que vous avez peut-être .
Cordialement
#326

Connexion ou Créer un compte pour participer à la conversation.

  • Messages : 70
  • Remerciements reçus 1

moumoutte a répondu au sujet : Re: Armoires à vins - Odeurs et autres problèmes de fonctionnement

Bonjour,

Je me suis offert une armoire à vin Artevino Oxygen fin Août et j'ai voulu prendre quelques relevé de température.

J'ai remarqué qu'il y avait un écart de deux dégrées entre le bas (plus froid) et le haut (plus chaud). Je trouve que deux degrées pour une armoire à 1500 euros c'est quand même beaucoup.
Ensuite, le fonctionnement de la cave est le suivant => j'ai réglé le température à 12degrés, et je constate que la génération de froid se déclenche à 13 degré et s'arrete à 11. L'armoire remonte à 13 et le cycle continue.

Est-ce que ce mode de fonctionnement vous semble normal ? Je n'y connais pas grand chose, mais j'ai quand meme l'impression que la variation de temperature n'est pas très normale :(

Désolé, je suis débutant, je n'y connais pas grande, choses et comme j'ai investi des économies, j'espère juste que tout est normal .

Cordialement,

--
Guillaume
#327

Connexion ou Créer un compte pour participer à la conversation.

  • Messages : 233
  • Remerciements reçus 1

Ricco a répondu au sujet : Re: Armoires à vins - Odeurs et autres problèmes de fonctionnement

Bonjour,

moumoutte écrivait:


> J'ai remarqué qu'il y avait un écart de deux
> dégrées entre le bas (plus froid) et le haut (plus
> chaud).


Deux degrés de différence entre le haut et le bas , c'est pas grand chose et ça ne pourra pas faire de mal au vin de toute façon.

> Ensuite, le fonctionnement de la cave est le
> suivant => j'ai réglé le température à 12degrés,
> et je constate que la génération de froid se
> déclenche à 13 degré et s'arrete à 11. L'armoire
> remonte à 13 et le cycle continue.


Oui, c'est normal, c'est souvent comme ça qu'un thermostat fonctionne. Quand tu régles à 12°, il se déclenche à 13 et s'arrête à 11°. Ca ne veut pas dire que la température de ton vin passera de 11 à 13° car ton thermomètre mesure la température de l'air, pas du vin qui est à l'intérieur des bouteilles. Avec l'inertie, surtout quand la cave est pleine, la température du vin ne varie pratiquement pas. Tu peux vérifier en mettant un thermomètre dans une bouteille en verre remplie d'eau et relever la température du liquide.

Kamal
#328

Connexion ou Créer un compte pour participer à la conversation.

  • Messages : 70
  • Remerciements reçus 1

moumoutte a répondu au sujet : Re: Armoires à vins - Odeurs et autres problèmes de fonctionnement

Me voila rassurer :) Merci bien
#329

Connexion ou Créer un compte pour participer à la conversation.

  • Messages : 15
  • Remerciements reçus 0

WAM81 a répondu au sujet : Re: Armoires à vins - Odeurs et autres problèmes de fonctionnement

Bonjour, je possède également une cave ARTEVINO OXYGÈNE acquise il y a 1 an et demie. J'ai constaté la même différence de température entre le haut et le bas (environ 2 degrés). Rien d'anormal selon le constructeur après prise de contacts.
#330

Connexion ou Créer un compte pour participer à la conversation.

Modérateurs: GildasPBAESMartinezCédric42120Vougeotjean-luc javauxstarbuck